News/最新情報

GooCoからのお願い これからバージョンアップを予定されているユーザー様へ 2016-11-09

電子薬歴GooCoご利用の皆様

今回のバージョンアップ(Ver2.0)より、iPadのiOSは9以上であることが必須条件となります。

iOSのバージョンが8のユーザー様は、iOSを8から9または10にあげておく必要があります。

今一度、iOSのバージョンをご確認ください。

【確認方法】

iPadの「設定」→「一般」→「情報」→「バージョン」

よろしくお願いいたします。

twitter

facebook

ページトップへ戻る